palomera celda

Foro gratis : ExcelGali

Foro Excel Gratuito Nivel Medio y Avanzado y Foro Access foro gratis, Foro Word, Excel, ayuda, exell, consulta, formula, funcion, macro, Tabla, Dinamica, Filtrar, manual, tutorial, VBA, Visual Basic, formato, cálculo,

foro, gratis, excel, access, ayuda, exell, consultas, formulas, funciones, macros, tablas, dinamica, filtrar, lista, cursos, manuales, tutoriales, visual, basic, ordenar, buscar, formato, #celda, rango, gráfico, variable, referencia, control

Temas en relación con tu búsqueda: palomera celda

Si Celda(A2)= Vacía entonces borrar celda (B2), automatizado

Hola que tal amigos expertos, estoy creando un libro de excel para  eliminar registros de la columna "B",si es que la columna "A" esta vacía. Es decir que no permita ingresar datos en "B2,B3,B4,Bn" si las celdas"A1,A2,A3,An" estan vacías. Conseguí

Como sumar la cantidad "anterior" de la celda A1 + la nueva y obtener el resultado en la celda A1

Hola nuevamente solicitando su ayuda para saber si es posible sumar en una misma celda dos cantidades a ingresar. es decir en la celda A1 tengo el numero 10, pero despues tengo que ingresar el numero 20 (no importa la celda para el numero 20). mi

Asignar un valor o texto a una celda dependiendo el texto de otra celda

Buen dia. En la hoja identificada como Tabla general: Tengo una columna con una lista generada por validación de datos (# técnico en color naranja), quiero que al seleccionar cualquiera de ellos: en otra celda aparezca el nombre de la persona al cua

Registro de fecha cuando se modifica una celda

Estimados amigos, Buenas noches. Quisiera saber si alguno conoce la manera de que se registre en una celda la fecha de modificación de otra celda, sin usar macros. Muchas gracias, Marcela

Reemplazar texto de una celda si celda adyacente contiene algun caracter

Hola, alguien me podria ayudar a resolver lo siguiente: TRASPSOESTATUSFECHARECBIO66542RECIBIDA21/08/2013MARTHA66584RECOLECTADA888756RECOLECTADA5455RECOLECTADA2125RECOLECTADA Lo que necesito es que cuando yo coloque cualquier valor en la columna de

EJECUTAR MACRO AL ESCRIBIR EN UNA CELDA

Buenos días expertos , quisiera que me ayuden con este problema, quiero que en en la Celda D1 de la hoja 1 al escribir la palabra Congreso , automáticamente copie los datos de la Cela A8:C8 a la Hoja 2 celda A8:8.   Bueno encontré una macro que

Pregunta: Condicional de Celda a VBA.

Me gustaría conocer la propiedad de la celda que define si una formula (en este caso de condicional de celda) se cumple o no cumple. Es decir: Tengo una formula que dice por ejemplo: "=SI(Range("A1")=1;VERDADERO;FALSO)" OK, aquí es sencillo.

Buscar un foro en el anuario


Crear un foro gratis

Crear tu foro palomera celda