contar código

Universo excel

Respuesta a preguntas de Excel. Fundadores: Wibly, Hugotron, Ioyama, Igtelo, Servando, Railar, Dedos, Rosendo, Sakkar, Tyno, RMaximo, Albertom, Elite19, Mcoronel.

foro, universo, excel, gratis, macros, fórmulas, tablas, dinámicas, funciones, buscarv, sumaproducto, gráficas, query, rangos, dinámicos, #código, macro, formularios, solver, calculos, ayuda, mundoexcel, consulta

Temas en relación con tu búsqueda: contar código

Error con la formula contar.si

hola, espero que alguien pueda echarme una mano, uso esta formula para contar variables, me funciona perfectamente en una hoja pero cuando la pongo en varias hojas no me funciona, pongo ejemplo: esta funciona: =CONTAR.SI(C4:E4;"M") la

SUMAR Y CONTAR FILAS SOMBREADAS

Chicos: Su ayuda para el archivo que adjunto. La idea es sumar y contar hasta las filas sombreadas. Saludos Karin.

Contar filas y columnas

Buenos días, gusto de saludarles, realmente no sé si se puede hacer con funciones, con una UDF o con macros. Necesito saber como saber el número de filas y el número de columnas de una tabla, cuya cabecera NO SIEMPRE tiene la misma celda de inicio, y la

Contar valores repetidos sólo una vez

Hola a todos: Tengo en una columna un rango de celdas con diferentes valores insertados y repetidos (concretamente son fechas). ¿Existe alguna función que me cuente el número de valores distintos insertados? Un saludo y muchas gracias por vuestra

Función Contar.Si.Conjunto

Hola compañeros, no consigo adaptar esta función a Vba, estoy dándole vueltas y no encuentro dónde puedo informarme de ella. Bien esto es lo que

CONTAR CELDAS POR COLOR CONDICIONAL

Hola. Busco la manera de contar por color condicional las celdas de un rango y no doy con la fórmula. Adjunto ejemplo. Gracias por la ayuda.

Contar celdas color, Msgbox

Hola, he creado una macro el cual me indica en la celda A1 el numero de celdas que contiene color, lo que realmente necesito es que en vez de que este ese valor en alguna celda me indique un Msgbox indicándome " actualmente tiene (Nº) de celdas en colo

Buscar un foro en el anuario


Crear un foro gratis

Crear tu foro contar código