pases celda

Foro gratis : ExcelGali

Foro Excel Gratuito Nivel Medio y Avanzado y Foro Access foro gratis, Foro Word, Excel, ayuda, exell, consulta, formula, funcion, macro, Tabla, Dinamica, Filtrar, manual, tutorial, VBA, Visual Basic, formato, cálculo,

foro, gratis, excel, access, ayuda, exell, consultas, formulas, funciones, macros, tablas, dinamica, filtrar, lista, cursos, manuales, tutoriales, visual, basic, ordenar, buscar, formato, #celda, rango, gráfico, variable, referencia, control

Temas en relación con tu búsqueda: pases celda

Pregunta: Condicional de Celda a VBA.

Me gustaría conocer la propiedad de la celda que define si una formula (en este caso de condicional de celda) se cumple o no cumple.Es decir:Tengo una formula que dice por ejemplo:"=SI(Range("A1")=1;VERDADERO;FALSO)"OK, aquí es sencillo.

Como sumar la cantidad "anterior" de la celda A1 + la nueva y obtener el resultado en la celda A1

Holanuevamente solicitando su ayuda para saber si es posible sumar en una misma celda dos cantidades a ingresar. es deciren la celda A1 tengo el numero 10, pero despues tengo que ingresar el numero 20 (no importa la celda para el numero 20). mi

Hacer que las imágenes de los foros se iluminen cuando le pases el cursos

Quisiera saber si hay una forma der poder hacer esto, o sea, quitarle opacacidad a las imágenes de que van alado de los foros y que cuando le pongas el puntero encima la opacacidad vuelva a 100%, no se si me entienden.

Si Celda(A2)= Vacía entonces borrar celda (B2), automatizado

Hola que tal amigos expertos, estoy creando un libro de excel para  eliminar registros de la columna "B",si es que la columna "A" esta vacía.Es decir que no permita ingresar datos en "B2,B3,B4,Bn" si las celdas"A1,A2,A3,An" estan vacías.Conseguí

Efecto marquesina hacia arriba que cuando pases el cursor se detenga

Hola gente ¿Recuerdan el efecto que tenian los anuncios del foro?Hablo de los anuncios personalizados. En miforo antes podías hacer que saliera un anuncio, pasaban como 5 segundos y se subia y dejaba aparecer otro (Son los anuncios debajo del menu del

Añadir texto en una celda

Un salud señores foristas, realizando un pequeño codigo que recorre la columna a y verifica si el numero cumple unas condiciones dadas, de no cumplirlas me indica con color el respectivo error, adicionalmente y mas importante!! en la columna BH me escribe

Buscar un foro en el anuario


Crear un foro gratis

Crear tu foro pases celda