lista celda

Foro gratis : ExcelGali

Foro Excel Gratuito Nivel Medio y Avanzado y Foro Access foro gratis, Foro Word, Excel, ayuda, exell, consulta, formula, funcion, macro, Tabla, Dinamica, Filtrar, manual, tutorial, VBA, Visual Basic, formato, cálculo,

foro, gratis, excel, access, ayuda, exell, consultas, formulas, funciones, macros, tablas, dinamica, filtrar, #lista, cursos, manuales, tutoriales, visual, basic, ordenar, buscar, formato, #celda, rango, gráfico, variable, referencia, control

Temas en relación con tu búsqueda: lista celda

Asignar un valor o texto a una celda dependiendo el texto de otra celda

Buen dia.En la hoja identificada como Tabla general:Tengo una columna con una lista generada por validación de datos (# técnico en color naranja), quiero que al seleccionar cualquiera de ellos: en otra celda aparezca el nombre de la persona al cua

Cambiar el tamaño de letra a la lista que se abre en una celda con validación de datos.

Buen día para tod@s.Necesito cambiar el tamaño de la letra que se visualiza en una lista que tengo en una celda con validación de datos.La lista presenta un tamaño de letra demasiado pequeño para ser leido.Adjunto hoja con ejemplo.Muchas

Pregunta: Condicional de Celda a VBA.

Me gustaría conocer la propiedad de la celda que define si una formula (en este caso de condicional de celda) se cumple o no cumple.Es decir:Tengo una formula que dice por ejemplo:"=SI(Range("A1")=1;VERDADERO;FALSO)"OK, aquí es sencillo.

Si Celda(A2)= Vacía entonces borrar celda (B2), automatizado

Hola que tal amigos expertos, estoy creando un libro de excel para  eliminar registros de la columna "B",si es que la columna "A" esta vacía.Es decir que no permita ingresar datos en "B2,B3,B4,Bn" si las celdas"A1,A2,A3,An" estan vacías.Conseguí

Reemplazar texto de una celda si celda adyacente contiene algun caracter

Hola, alguien me podria ayudar a resolver lo siguiente:TRASPSOESTATUSFECHARECBIO66542RECIBIDA21/08/2013MARTHA66584RECOLECTADA888756RECOLECTADA5455RECOLECTADA2125RECOLECTADALo que necesito es que cuando yo coloque cualquier valor en la columna de

Limpiar Listas Desplegables Dependientes

Saludos!!!Tengo un libro; con dos hojas, en la hoja ElijeEquipo hay tres listas desplegables dependientes en las que puedo elegir un Equipo en concreto; Categoría (e4)/Competición (e6)/Equipo (e8). Y en la segunda hoja ListasDependiente, esta todo lo

Lista desplegable

Saludos a todos,Espero todos esten bien. Mi consulta es la siguiente: Tengo un listado de clientes con sus  respectivos vendedores y me gustaria hacer un listado donde con una lista desplegable cunado selecciones el vendedor, el dia de visita muestre

Buscar un foro en el anuario


Crear un foro gratis

Crear tu foro lista celda